دو آسیب‌پذیری امنیتی Acrobat Reader

0
136
آسیب‌پذیری امنیتی Acrobat Reader

سیستم خودتان را برای پچ کردن آسیب‌پذیری امنیتی Acrobat Reader به روز رسانی کنید. 

شرکت ادوبی برای دو آسیب‌پذیری بحرانی جدید در نرم‌افزار Acrobat Reader پچ امنیتی را منتشر کرده است. کاربران سیستم‌عامل‌های ویندوز و مک نسبت به این دو ضعف امنیتی، آسیب‌پذیر هستند. 

نسخه‌های آکروبات ریدر 2015.006.30461 ، 2017.011.30110 و به بعد، 2019.010.20064 و به بعد روی سیستم عامل ویندوز و مک تحت تاثیر این دو آسیب‌پذیری هستند. 

 این شرکت نسخه‌ها‌ی پچ شده را منتشر کرده است، و از آنجاییکه این دو آسیب‌پذیری عمومی شده‌اند، به کاربران اکیدا توصیه می‌کنیم نرم‌افزارهای خود را به روز رسانی کنند. 

منبع : https://thehackernews.com/2019/01/adobe-reader-vulnerabilities.html

مقاله قبلیمعرفی ۸ ابزار برای جمع‌آوری اطلاعات
مقاله بعدیاینفوگرافیک تعریف، انواع و موارد مصرف VPN

نظر بدهید

لطفا نظر خود را بنویسید
لطفا نام خود را اینجا وارد کنید

این سایت از اکیسمت برای کاهش هرزنامه استفاده می کند. بیاموزید که چگونه اطلاعات دیدگاه های شما پردازش می‌شوند.